<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 no-js" lang="tr-TR"><![endif]-->
<!--[if IE 7]><html class="ie ie7 no-js" lang="tr-TR"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="tr-TR"><![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="no-js" lang="tr-TR">
<!--<![endif]-->
  <head>
    <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.aytimenicir.com/xmlrpc.php" />
        <link rel="shortcut icon" href="http://aytimenicir.com/wp-content/uploads/2016/01/fav200.gif" />    <title>Almanya&#8217;da çalışmak &#8220;Sık Sorulan Sorular&#8221; &#8211; Berlin Aytimenicir&#8217;in yolu &#8211; aytimenicir</title>
<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="AE432FC114696DD0004FB95BE5BEC07E" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="aytimenicir &raquo; beslemesi" href="http://www.aytimenicir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="aytimenicir &raquo; yorum beslemesi" href="http://www.aytimenicir.com/comments/feed/" />


<!-- WS Google Webmaster Tools v2.1 - https://wordpress.org/plugins/ws-google-webmaster-tools/ -->
<!-- Website - http://www.webshouter.net/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72537554-1', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<!-- / WS Google Webmaster Tools plugin. -->

<link rel="alternate" type="application/rss+xml" title="aytimenicir &raquo; Almanya&#8217;da çalışmak &#8220;Sık Sorulan Sorular&#8221; &#8211; Berlin Aytimenicir&#8217;in yolu yorum beslemesi" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aytimenicir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.aytimenicir.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.aytimenicir.com/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.aytimenicir.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://www.aytimenicir.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.aytimenicir.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cs-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='cs-royalslider-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/vendor/royalslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cs-font-awesome-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/vendor/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='cs-fancybox-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/vendor/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cs-animations-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/vendor/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='cs-shortcodes-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/vendor/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='cs-grid-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/vendor/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='cs-style-css'  href='http://www.aytimenicir.com/wp-content/themes/route/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.aytimenicir.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.aytimenicir.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/themes/route/js/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='http://www.aytimenicir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aytimenicir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aytimenicir.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung Galaxy S8 çıkış tarihi ve özellikler belli oldu' href='http://www.aytimenicir.com/2017/01/samsung-galaxy-s8-cikis-tarihi-ve-ozellikler-belli-oldu/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/" />
<link rel='shortlink' href='http://wp.me/p455jL-nU' />
<link rel="alternate" type="application/json+oembed" href="http://www.aytimenicir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aytimenicir.com%2F2017%2F02%2Falmanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aytimenicir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aytimenicir.com%2F2017%2F02%2Falmanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!-- Google Analytics -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-72537554-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- End Google Analytics -->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aytimenicir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.aytimenicir.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Almanya&#8217;da çalışmak &#8220;Sık Sorulan Sorular&#8221; &#8211; Berlin Aytimenicir&#8217;in yolu" />
<meta property="og:url" content="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/" />
<meta property="og:description" content="İnsan beyninin en garip hatalarından bir tanesi ne kadar çaba sarf ederse sarf etsin zamanın ne kadar hızlı aktığını ancak zaman akıp geçtikten sonra fark edebilmesi. Yaşarken yaşadığımız dönemi al…" />
<meta property="article:published_time" content="2017-02-10T15:32:56+00:00" />
<meta property="article:modified_time" content="2017-02-10T15:33:58+00:00" />
<meta property="og:site_name" content="aytimenicir" />
<meta property="og:image" content="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/merkel.jpg?fit=610%2C454" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="454" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/merkel.jpg?fit=610%2C454&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">body{font-family:"Open Sans", Arial, sans-serif;font-size:13px;line-height:1.65em;font-style:normal;font-weight:400;}#site-nav .cs-link{font-family:"Open Sans", Arial, sans-serif;font-size:13px;font-style:normal;font-weight:400;}#site-nav ul li ul li .cs-link{font-family:"Open Sans", Arial, sans-serif;font-size:12px;line-height:1em;font-style:normal;font-weight:400;}h1, h2, h3, h4, h5, h6{font-family:"Open Sans", Arial, sans-serif;font-style:normal;font-weight:600;}.cs-bold{font-family:"Open Sans", Arial, sans-serif;font-style:normal;font-weight:700;}.cs-extra-bold{font-family:"Open Sans", Arial, sans-serif;font-style:normal;font-weight:800;}@media (max-width:992px) {#site-logo-right,#site-nav{display:none !important;}.cs-header-left #site-logo{display:block !important;float:left;}#cs-mobile-icon{display:block;}#main{padding-top:0 !important;}.cs-header-fancy #site-logo{text-align:left;max-width:85%;}.cs-header-fancy .cs-fancy-row{margin-left:0;margin-right:0;}}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  </head>
  <body class="post-template-default single single-post postid-1482 single-format-standard cs-header-sticky cs-header-default cs-menu-effect cs-menu-effect-1 cs-down-icon     wpb-js-composer js-comp-ver-4.9.1 vc_responsive">

    
    <div id="page" class="hfeed site">

      <div id="top-bar"><div class="container"><div class="cs-top-left"><div class="cs-top-module cs-module-link"><a href="http://aytimenicir.com/helloworld/"><i class="cs-in fa fa-th"></i>Hakkımda</a></div></div><div class="cs-top-right"><div class="cs-top-module cs-module-link"><a href="mailto:bunakonus@aytimenicir.com"><i class="cs-in fa fa-envelope"></i></a></div><div class="cs-top-module cs-module-social"><a href="http://instagram.com/aytimenicir" target="_blank" class="cs-in fa fa-instagram"></a></div><div class="cs-top-module cs-module-social"><a href="https://twitter.com/aytimenicir" target="_blank" class="cs-in fa fa-twitter"></a></div><div class="cs-top-module cs-module-social"><a href="https://www.facebook.com/aytimenicir/" class="cs-in fa fa-facebook"></a></div><div class="cs-top-module cs-module-social"><a href="https://www.youtube.com/channel/UCBcWqr0PHjlhCcgvybUS9gg" class="cs-in fa fa-youtube"></a></div><div class="cs-top-module cs-module-social"><a href="http://www.aytimenicir.com/feed/" class="cs-in fa fa-rss-square"></a></div></div></div></div><!-- /top-bar -->
      <header id="masthead" role="banner">
  <div class="container">
    <div class="cs-inner">
      <div id="site-logo"><a href="http://www.aytimenicir.com/" class="cs-sticky-item" style="max-width:380px;"><img class="cs-logo" src="http://aytimenicir.com/wp-content/uploads/2016/01/logo.gif" alt="aytimenicir"/><img class="cs-logo2x" src="http://aytimenicir.com/wp-content/uploads/2016/01/logo.gif" alt="aytimenicir"/></a></div><!-- /site-logo -->
      <nav id="site-nav" role="navigation"><ul id="menu-anamenu" class="main-navigation sf-menu"><li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 cs-depth-0"><a href="http://www.aytimenicir.com/category/ayti/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-windows"></i>Ayti</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525 cs-depth-0"><a href="http://www.aytimenicir.com/category/mobil/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-tablet"></i>Telefonuydu Tabletiydi</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520 cs-depth-0"><a href="http://www.aytimenicir.com/category/acikla-bakalim/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-bookmark"></i>Açıkla Bakalım</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524 cs-depth-0"><a href="http://www.aytimenicir.com/category/incele-bakalim/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-wrench"></i>İncele Bakalım</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-518 cs-depth-0"><a href="http://www.aytimenicir.com/category/anlat-bakalim/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-comments"></i>Anlat Bakalım</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522 cs-depth-0"><a href="http://www.aytimenicir.com/category/kitap/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-book"></i>Okumalık</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526 cs-depth-0"><a href="http://www.aytimenicir.com/category/gezelim-tozalim/" class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-photo"></i>Gezelim Tozalim</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-534 cs-depth-0"><a class="cs-link cs-link-depth-0 cs-sticky-item"><i class="cs-in fa fa-map-pin"></i>Sabit Dursun burda</a>
<ul class="sub-menu">
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532 cs-depth-1"><a href="http://www.aytimenicir.com/hangi-telefonu-alsam/" class="cs-link cs-link-depth-1"><i class="cs-in fa fa-question-circle"></i>Hangi telefonu alsam?</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533 cs-depth-1"><a href="http://www.aytimenicir.com/her-eve-lazim-programlar/" class="cs-link cs-link-depth-1"><i class="cs-in fa fa-cubes"></i>Her Eve Lazım Programlar</a></li>
</ul>
</li>
<li class="cs-depth-0 cs-menu-search cs-top-modal"><a id="nav-search" href="#" class="cs-link cs-sticky-item cs-open-modal"><span class="fa fa-search"></span></a><div class="cs-modal-content cs-module-search"><div class="cs-search-form">
  <form action="http://www.aytimenicir.com/" method="get">
    <input type="text" placeholder="Ara" name="s" class="cs-search" />
    <button type="submit" class="fa fa-search"></button>
      </form>
</div></div></li></ul></nav><!-- /site-nav -->
      <div id="cs-mobile-icon"><strong class="hidden-xs">Almanya&#8217;da çalışmak &#8220;Sık Sorulan Sorular&#8221; &#8211; Berlin Aytimenicir&#8217;in yolu</strong><span><i class="cs-one"></i><i class="cs-two"></i><i class="cs-three"></i></span></div><!-- /mobile-icon -->
    </div>
  </div>
  <div id="site-header-shadow"></div>
</header><!-- /header -->
              <div id="navigation-mobile">
          <div class="container">

            <div class="menu-anamenu-container"><ul id="menu-anamenu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="http://www.aytimenicir.com/category/ayti/">Ayti</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525"><a href="http://www.aytimenicir.com/category/mobil/">Telefonuydu Tabletiydi</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="http://www.aytimenicir.com/category/acikla-bakalim/">Açıkla Bakalım</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.aytimenicir.com/category/incele-bakalim/">İncele Bakalım</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-518"><a href="http://www.aytimenicir.com/category/anlat-bakalim/">Anlat Bakalım</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://www.aytimenicir.com/category/kitap/">Okumalık</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.aytimenicir.com/category/gezelim-tozalim/">Gezelim Tozalim</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-534"><a>Sabit Dursun burda</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.aytimenicir.com/hangi-telefonu-alsam/">Hangi telefonu alsam?</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="http://www.aytimenicir.com/her-eve-lazim-programlar/">Her Eve Lazım Programlar</a><div class="cs-dropdown-plus"><i class="fa fa-plus"></i></div></li>
</ul>
</li>
</ul></div><!-- site-mobile-menu -->

                        <form id="mobile-search" action="http://www.aytimenicir.com/" method="get">
              <input type="text" name="s" placeholder="Ara" />
              <button type="submit" class="fa fa-search"></button>
            </form>
            
            
          </div>
        </div><!-- /navigation-mobile -->
      
      <div id="main">

        <div id="content" class="site-content"><section id="page-header"><div class="container"><div class="row"><div class="col-md-12 md-padding"><h1 class="page-title">Almanya&#8217;da çalışmak &#8220;Sık Sorulan Sorular&#8221; &#8211; Berlin Aytimenicir&#8217;in yolu</h1></div><div class="cs-breadcrumb"><div class="cs-inner"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to aytimenicir." href="http://www.aytimenicir.com" class="home"><span property="name">aytimenicir</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Anlat Bakalım category archives." href="http://www.aytimenicir.com/category/anlat-bakalim/" class="taxonomy category"><span property="name">Anlat Bakalım</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Almanya&#8217;da çalışmak &#8220;Sık Sorulan Sorular&#8221; &#8211; Berlin Aytimenicir&#8217;in yolu</span><meta property="position" content="3"></span></div></div></div></div></section><!-- /page-header --><section class="main-content md-padding blog-default single-post">
  <div class="container">
    <div class="row">

      
      <div class="col-md-9">
        <div class="page-content">
          <article id="post-1482" class="post-1482 post type-post status-publish format-standard has-post-thumbnail hentry category-anlat-bakalim tag-almanya tag-almanyada-calismak tag-almanyada-is-bulmak tag-berlin tag-ulkeden-ayrilmak">

  
  <header class="entry-header">

    
    <div class="entry-meta">
      <span class="entry-date"><a href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/" rel="bookmark"><time class="entry-date" datetime="2017-02-10T17:32:56+00:00">10 Şubat 2017</time></a></span> <span class="entry-author-link"><span class="author vcard"><a class="url fn n" href="http://www.aytimenicir.com/author/aytimenicir/" rel="author">Ayti Menicir</a></span></span><span class="entry-cat-links"><a href="http://www.aytimenicir.com/category/anlat-bakalim/" rel="category tag">Anlat Bakalım</a></span><span class="entry-comments-link"><a href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/#respond">Bir yorum yapın</a></span><span class="entry-love"><a href="#" class="entry-love-it" data-post-id="1482"><span class="love-count">0</span></a></span>    </div>

  </header><!-- /entry-header -->

    <div class="entry-content"><p>İnsan beyninin en garip hatalarından bir tanesi ne kadar çaba sarf ederse sarf etsin zamanın ne kadar hızlı aktığını ancak zaman akıp geçtikten sonra fark edebilmesi. Yaşarken yaşadığımız dönemi algılayamıyoruz. İşte bana da aynen böyle oldu. Bugün Berlin maceramın başlamasının üstünden tam 2 sene geçmiş. Hangi ara geçti hangi ara 2 sene oldu anlamadım. Bu süre zarfında hayatımda önemli değişiklikler oldu. İş değiştirdim, ev değiştirdik ve en önemlisi baba oldum. Yarın öbür gün yine göz açıp kapayınca kadar oğlan bir bakmışım okula başlamış. Neyse bu klasik zaman çabuk geçiyor geyiğini geçip bugün yazmak istediğime dalayım.</p>
<p><a href="https://i1.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/Doener_macht_schoener.jpg"><img class="aligncenter size-medium wp-image-1483" src="https://i1.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/Doener_macht_schoener.jpg?resize=300%2C204" alt="" srcset="https://i1.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/Doener_macht_schoener.jpg?resize=300%2C204 300w, https://i1.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/Doener_macht_schoener.jpg?w=800 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><br />
Bildiğiniz üzere daha önce neden geldim, nasıl geldim ve Berlin’de hayat nasıl ile ilgili 3 yazı yazmıştım. Bu yazılar sayesinde birçok insan benimle iletişim kurarak Berlin’le ve genel olarak yurt dışına taşınmakla ilgili birçok soru sordular. Aslında birçoğunu o yazılarda cevaplandırmış olsam da yine de bana bu minvalde sık sorulan sorulara cevap vermek istiyorum. Ama öncesinde özellikle yazdığım ilk 3 yazıyı okumanızı tavsiye ediyorum.<br />
<a href="http://www.aytimenicir.com/2015/05/turkiyeden-ayrilmak-berlin-aytimenicirin-yolu/" target="_blank">http://www.aytimenicir.com/2015/05/turkiyeden-ayrilmak-berlin-aytimenicirin-yolu/</a><br />
<a href="http://www.aytimenicir.com/2015/05/yurt-disinda-is-bulma-berlin-aytimenicirin-yolu/" target="_blank">http://www.aytimenicir.com/2015/05/yurt-disinda-is-bulma-berlin-aytimenicirin-yolu/</a><br />
<a href="http://www.aytimenicir.com/2015/10/anlat-bakalim-hayat-nasil-berlin-aytimenicirin-yolu/" target="_blank">http://www.aytimenicir.com/2015/10/anlat-bakalim-hayat-nasil-berlin-aytimenicirin-yolu/</a><br />
Birçok soruya bu 3 yazıda cevap verdim. Kalanlara da ufaktan başlayalım bakalım.<br />
<strong>&#8211; Ben ayti işinde çalışmıyorum X mesleğindenim benim Almanya’da iş bulma imkanım var mı?</strong><br />
En sık sorulan sorulardan bir tanesi bu. Bunu ayti dışı diye ayırıyorum çünkü ayti işiyle ilgili cevap başka. Neyse ona birazdan döneceğim. Öncelikle bu soruya genel bir cevap vereyim. 2 senelik maceramda dinlediğim hikayelerden yola çıkarak bu sorunun cevabı, evet arkadaşlar ayti dışındaki mesleklerden de Almanya’da iş bulma imkanınız var. Ama bunun şartları var. Şimdi bir saniye durup kendinizi Alman bir işe alımcının yerine koyun. Önünüze 2 tane cv geliyor. Biri Alman, ana dili Almanca, belirli bir alanda sizin kadar tecrübesi var. Bir diğer cv sizinki. Almanca bilmiyorsunuz ama en az onun kadar tecrübeniz var. Siz bu işe alımcı yerinde olsanız hangi elemanı işe alırdınız. Ciddi şekilde bu sorunun cevabında yatıyor her şey. Almanya’da kendi alanınızda bir iş bulmak için temelde 2 şartı yerine getirmeniz gerekiyor. Bir cidden belirli bir alanda kendini geliştirmiş bir eleman olmanız ve burada adamların bulamayacağı ya da az bulabileceği şekilde bir tecrübeniz olması lazım. Bir diğeri de C1 seviyesinde Almanca bilginiz olmalı. Bana bu soru çok sık geliyor. Hocam Almanca bilmiyorum az İngilizce bilgim var acaba Almanya’da iş bulabilir miyim? Hayır arkadaşlar, bu durum sizin cidden şansınızı yok denecek kadar azaltır. Lafı daha fazla uzatmadan toparlarsam Almanya’da diğer alanlarda da iş imkanları var ama bunun için Almanca öğrenmeli ve belirli bir tecrübede olmanız gerekir. Yeni mezun dil bilmeyen tecrübesiz bir elemanı adam neden işe alsın. Öyle elemanın zaten ana dili Almanca olanından burada da bolca var.<br />
<strong>&#8211; Almanca konuşabiliyorum bu sorunu hallettim peki iş aramak için ne yapmam gerekiyor</strong><br />
<a href="http://www.make-it-in-germany.com/en/for-qualified-professionals/working/job-listings" target="_blank">http://www.make-it-in-germany.com/en/for-qualified-professionals/working/job-listings</a> bu bir<br />
<a href="http://de.indeed.com" target="_blank">http://de.indeed.com</a> bu iki<br />
<a href="https://www.monster.de/" target="_blank">https://www.monster.de/</a> bu üç<br />
bu sitelerden iş arayabilirsiniz.<br />
<strong>&#8211; Diyelim iş buldum peki orada oturma ve çalışma iznini nasıl alacağım.</strong><br />
Tüm sorularınız cevabı bu sitede <a href="http://www.bluecard-eu.de/" target="_blank">http://www.bluecard-eu.de/</a> ama özetlersek. Senelik 40k € brüt maaşlı bir iş bulacaksınız ve bir kontrat imzalayacaksınız. Daha sonra bu kontrat ve diğer standart belgelerle Alman konsolosluğuna başvuracaksınız. Eğer büyük bir aksilik çıkmaz ise Alman konsolosluğu size 90 günlük vize verecek. Bu vizeyle Almanya’ya gelip işinize başlayacaksınız, daha sonra bir ev bulacak ikametgah kaydı yapacak ve sonrasında da yabancılar polisine başvurarak oturma ve çalışma izninizi alacaksınız.<br />
<strong>&#8211; X diplomam var bunun Almanya’da denkliği var mıdır?</strong><br />
Bunun için süper bir site var. <a href="https://www.anerkennung-in-deutschland.de/html/tr/index.php" target="_blank">https://www.anerkennung-in-deutschland.de/html/tr/index.php</a> buradan tüm mesleklerle ilgili denklik durumuna bakabilir ve gerekli belgeleri ve prosedürleri öğrenebilirsiniz.<br />
<strong>&#8211; Berlin’de iş imkanları nasıl?</strong><br />
Bunu daha önceki yazılarda da belirtmiştim. Berlin başkent olduğundan bugüne sanayi şehri olma havasını kaybetmiş bir şehir. Sanayi güneye kaymış durumda. Berlin’de fabrika yok mu? Tabi ki de var. Berlin sonuçta 3.5 milyon insanın yaşadığı bir bölge ama güneydeki hareketlilik Berlin’de yok. Bunun tek istisnası bizim ayti sektörü. Berlin Avrupa’nın startup başkenti durumunda. Ayti sektörü çok canlı ve yetişmiş elemana ihtiyaç duyuyor. Diğer sektörlerden “mimar, mühendis vb.” birkaç arkadaşım iş bulamadıkları için başka şehirlere taşındılar.<br />
<strong>&#8211; Tecrübe sahibi bir ayticiyim, iyi derece İngilizce biliyorum ama Almanca bilmiyorum, iş bulma şansım var mı?</strong><br />
Ben Berlin’e gelip bu sitede kendi maceramı anlattıktan sonra 2 sene içerisinde benimle bu site aracılığıyla aynen bu sorudaki şartlara sahip ve Berlin’de çalışmaya başlamış 10’dan fazla arkadaş iletişim kurdu. Kimileriyle sadece mail v.b. aracılığıyla konuştuk, diğerleriyle yüz yüze de görüşüyorum. Uzun lafın kısası bizim sektörde çalışan kendini geliştirmiş bir elemansanız ve iyi derece İngilizce biliyorsanız Berlin’de iş bulma şansınız oldukça yüksek. Özellikle yazılımcıysanız bu şans daha da fazla.<br />
<strong>&#8211; Almanya’da ırkçılık var mı? Kendini ikinci sınıf vatandaş olarak görüyor musunuz?</strong><br />
Almanya’da ırkçılık evet var. Olmayan yer var mı ki? Ama Berlin özelinde bakarsak ya da en azından ben kendi maceram özelinde bir cevap vermem gerekirse Berlin’e adım attığım günden beri tek bir ırkçı harekete ya da imaya dahi maruz kalmadım. Daha önce de yazdığım üzer Berlin belki de Avrupa’daki en çoklu kültür şehirlerinden bir tanesi. Kim kime ırkçılık yapacak? Zaten herkes yabancı.<br />
<strong>&#8211; Almanya’ya yerleşsem aylık kaç paraya geçinebilirim?</strong><br />
3 kişilik bir aile 2000 € ile fazlasıyla rahat geçinir. Tek yaşayan bir insan ise paylaşımlı bir ev bulma şartıyla 1000€ veya biraz daha altıyla çok rahat geçinir. 3. yazıda buna örnek olacak bir liste hazırlamıştım.<br />
<strong>&#8211; Almanya’da asgari ücret ne kadar?</strong><br />
Bu soru çok sık geliyor. Arkadaşlar burada asgari ücret brüt saatlik 8,84 €. Bekar, haftada 40 saat çalışan birinin eline aylık 1100€ civarı para geçer. Evlilerde biraz daha farklı.</p>
<p><a href="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/merkel.jpg"><img class="aligncenter size-medium wp-image-1484" src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/merkel.jpg?resize=300%2C223" alt="" srcset="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/merkel.jpg?resize=300%2C223 300w, https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2017/02/merkel.jpg?w=610 610w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><br />
<strong>&#8211; Bana X firması bir teklif gönderdi ama brüt olarak. Aylık elime vergi sonrası ne kadar para geçecek</strong><br />
http://www.parmentier.de/steuer/steuer.htm?wagetax.htm şuraya gidiyor gerekli tüm bilgileri doldurup enter’a basıyorsunuz. Aylık elinize geçecek net ücreti öğrenebiliyorsunuz.<br />
<strong>&#8211; Meslek sahibi değilim, yabancı dilim yok. Almanya’dan oturma ve çalışma izni alabilir miyim?</strong><br />
Alman vatandaşı birini bulup evlenirsen olabilir. Onun dışında başvuru yapabileceğin bir kategori yok.<br />
<strong>&#8211; Almanca öğrenmek istiyorum ama nereden başlamalıyım bilmiyorum.</strong><br />
Fiziksel bir kursa katılmak istersen bu işin en iyisi<a href="https://www.goethe.de/ins/de/tr/index.htm"> https://www.goethe.de/ins/de/tr/index.htm</a>l Onların kurslarını kovalamanızı tavsiye ederim. Online olarak duolingo.com ücretsiz bir alternatif. Bunun yanında busuu.com ve babbel.com’a da göz atın.<br />
<strong>&#8211; 6 ayda Almanca öğrenebilir miyim?</strong><br />
Almanca zor bir dilmiş arkadaşlar ben 6-8 ayda hallederim sanıyordum ama o iş öyle olmuyormuş  Biraz daha uzun çalışmak gerekiyor.<br />
<strong>&#8211; Almanya’da siz hep şokolad yiyip bemeveye mi biniyorsunuz?</strong><br />
Evet. Hadi bugünlük bu kadar öptüm.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/#print" target="_blank" title="Yazdırmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Yazdırmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1482" class="share-twitter sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1482" class="share-facebook sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1482" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1482" class="share-linkedin sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Linkedln üzerinden paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.aytimenicir.com/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Tumblr'da paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div></div><!-- /entry-content -->
  
      <footer class="entry-footer">


    <div class="entry-tags"><span class="tag-links"><a href="http://www.aytimenicir.com/tag/almanya/" rel="tag">almanya</a>, <a href="http://www.aytimenicir.com/tag/almanyada-calismak/" rel="tag">almanya'da çalışmak</a>, <a href="http://www.aytimenicir.com/tag/almanyada-is-bulmak/" rel="tag">almanya'da iş bulmak</a>, <a href="http://www.aytimenicir.com/tag/berlin/" rel="tag">Berlin</a>, <a href="http://www.aytimenicir.com/tag/ulkeden-ayrilmak/" rel="tag">ülkeden ayrilmak</a></span></div>
    
        <div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
      <div class="author-avatar" itemprop="image">
        <img alt='Ayti Menicir' src='http://0.gravatar.com/avatar/03308b2c2e335fcceaa521c5d713fd24?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03308b2c2e335fcceaa521c5d713fd24?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />      </div>
      <div class="author-info">
        <h2 class="author-title">Yazar Hakkında: <span class="author-name" itemprop="name">Ayti Menicir</span></h2>
        <div class="author-description" itemprop="description">Bir fani aytimenicir. Berlin'den bildiriyor. Sizi bilgiye boğmadığı sıralarda birşeyleri kapatıp açarak çalışmasını sağlıyor.</div>
      </div>
      <div class="clear"></div>
    </div><!-- /entry-author -->
    
    <div class="related-posts"><h2 class="related-title">Random Posts</h2><ul><li><a href="http://www.aytimenicir.com/2016/10/patron-cildirdi-microsoft-cosuyor-hajum/">Patron çıldırdı, Microsoft çoşuyor hajum</a> <time datetime="2016-10-27T15:57:51+00:00">- 27 Ekim 2016</time></li><li><a href="http://www.aytimenicir.com/2016/06/mesajlasma-uygulamasi-line-sticker-satisindan-senelik-270-milyon-ciro-elde-ediyor/">Mesajlaşma uygulaması Line sticker satışından senelik 270 milyon $ ciro elde ediyor</a> <time datetime="2016-06-13T13:45:36+00:00">- 13 Haziran 2016</time></li><li><a href="http://www.aytimenicir.com/2016/06/os-x-ismi-tarihe-karisiyor/">Os X ismi tarihe karışıyor</a> <time datetime="2016-06-09T15:20:53+00:00">- 9 Haziran 2016</time></li><li><a href="http://www.aytimenicir.com/2015/05/logitech-mx-master/">Logitech Mx Master</a> <time datetime="2015-05-22T16:15:40+00:00">- 22 Mayıs 2015</time></li><li><a href="http://www.aytimenicir.com/2013/12/eviniz-icin-en-ucuz-ve-eglenceli-media-center-cozumu-raspberry-pi/">Eviniz için en ucuz ve eğlenceli ‘media center’ çözümü: Raspberry Pi</a> <time datetime="2013-12-14T19:38:05+00:00">- 14 Aralık 2013</time></li></ul></div><!-- entry-recents -->

    </footer><!-- /entry-footer -->
    
</article><!-- /post-standard -->    <nav class="post-navigation" role="navigation">
      <div class="nav-previous"><a href="http://www.aytimenicir.com/2017/01/samsung-galaxy-s8-cikis-tarihi-ve-ozellikler-belli-oldu/" rel="prev"><i class="fa fa-angle-left"></i> Önceki Yazı<br /><strong>Samsung Galaxy S8 çıkış tarihi ve özellikler belli oldu</strong></a></div>
      <div class="nav-next"></div>
      <div class="clear"></div>
    </nav>
    <div id="comments" class="comments-area">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.aytimenicir.com/wp-comments-post.php" method="post" id="commentform" class="comment-form cs-comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="cs-btn cs-btn-flat cs-btn-rounded cs-btn-xs cs-btn-flat-accent" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='1482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="225c6dfedd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        </div>
      </div>

      <div class="col-md-3 cs-sidebar-clear"><div class="page-sidebar sidebar-right"><aside id="sidebar">
<div class="route_widget widget_text">			<div class="textwidget"><center>
<a href="https://twitter.com/aytimenicir" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @aytimenicir</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<h1>Kapat aç çalışır</h1>
<p>
<img src="http://aytimenicir.com/wp-content/uploads/2013/11/helpdesk.jpg">
<p>
"Tanrım, bana değişebilecek ve değiştirilmesi gereken şeyleri değiştirmek için cesaret, değiştirilemeyecek şeyleri kabullenmek için huzur, aradaki farkı anlamak için de bilgelik ver"</div>
		<div class="clear"></div></div><div class="route_widget widget_recent_comments"><div class="widget-title"><h4>Yorumlar</h4></div><ul id="recentcomments"><li class="recentcomments"><a href="http://www.aytimenicir.com/2017/01/samsung-galaxy-s8-cikis-tarihi-ve-ozellikler-belli-oldu/#comment-7685">Samsung Galaxy S8 çıkış tarihi ve özellikler belli oldu</a> için <span class="comment-author-link">Semih</span></li><li class="recentcomments"><a href="http://www.aytimenicir.com/2016/04/berlin-gezi-rehberi/#comment-7675">Berlin gezi rehberi</a> için <span class="comment-author-link"><a href='http://aytimenicir.com' rel='external nofollow' class='url'>Ayti Menicir</a></span></li><li class="recentcomments"><a href="http://www.aytimenicir.com/2016/04/berlin-gezi-rehberi/#comment-7674">Berlin gezi rehberi</a> için <span class="comment-author-link">Lagrima</span></li><li class="recentcomments"><a href="http://www.aytimenicir.com/2016/05/amsterdam-gezi-notlari/#comment-7673">Amsterdam gezi notları</a> için <span class="comment-author-link">Lagrima</span></li><li class="recentcomments"><a href="http://www.aytimenicir.com/2015/05/yurt-disinda-is-bulma-berlin-aytimenicirin-yolu/#comment-6758">Yurt dışında iş bulma &#8211; Berlin Aytimenicir’in yolu</a> için <span class="comment-author-link">Zeynep</span></li></ul><div class="clear"></div></div><div class="route_widget cs_widget_custom_posts"><div class="cs_blog_posts_widget"><ul class="cs-with-image"><li><a href="http://www.aytimenicir.com/2015/05/turkiyeden-ayrilmak-berlin-aytimenicirin-yolu/" title="Türkiye&#8217;den ayrılmak &#8211; Berlin Aytimenicir&#8217;in yolu"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2015/05/url.jpg?resize=150%2C150" alt="Türkiye&#8217;den ayrılmak &#8211; Berlin Aytimenicir&#8217;in yolu" />Türkiye&#8217;den ayrılmak &#8211; Berlin Aytimenicir&#8217;in yolu</a><span class="post-date"><i class="fa fa-clock-o"></i> 19 Mayıs 2015</span></li><li><a href="http://www.aytimenicir.com/2015/10/anlat-bakalim-hayat-nasil-berlin-aytimenicirin-yolu/" title="Anlat bakalim hayat nasil? – Berlin Aytimenicir’in yolu"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2015/10/ampelmann.jpg?resize=150%2C150" alt="Anlat bakalim hayat nasil? – Berlin Aytimenicir’in yolu" />Anlat bakalim hayat nasil? – Berlin Aytimenicir’in yolu</a><span class="post-date"><i class="fa fa-clock-o"></i> 10 Ekim 2015</span></li><li><a href="http://www.aytimenicir.com/2016/01/499/" title="2 kitap okudum hayatim degisti"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2016/01/books.png?resize=150%2C150" alt="2 kitap okudum hayatim degisti" />2 kitap okudum hayatim degisti</a><span class="post-date"><i class="fa fa-clock-o"></i> 8 Ocak 2016</span></li><li><a href="http://www.aytimenicir.com/2015/05/postaci-cantasinin-krali-newfeel-backenger/" title="Postacı Çantasının Kralı &#8211; Newfeel Backenger"><img src="https://i1.wp.com/www.aytimenicir.com/wp-content/uploads/2015/05/backenger.jpg?resize=150%2C150" alt="Postacı Çantasının Kralı &#8211; Newfeel Backenger" />Postacı Çantasının Kralı &#8211; Newfeel Backenger</a><span class="post-date"><i class="fa fa-clock-o"></i> 12 Mayıs 2015</span></li><li><a href="http://www.aytimenicir.com/2016/06/microsoft-linkedini-26-milyar-dolara-satin-aldi/" title="Microsoft Linkedin&#8217;i 26 milyar dolara satın aldı"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2016/06/linkedin.png?resize=150%2C150" alt="Microsoft Linkedin&#8217;i 26 milyar dolara satın aldı" />Microsoft Linkedin&#8217;i 26 milyar dolara satın aldı</a><span class="post-date"><i class="fa fa-clock-o"></i> 13 Haziran 2016</span></li><li><a href="http://www.aytimenicir.com/2016/04/berlin-gezi-rehberi/" title="Berlin gezi rehberi"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2016/04/Brandenburger_Tor_abends.jpg?resize=150%2C150" alt="Berlin gezi rehberi" />Berlin gezi rehberi</a><span class="post-date"><i class="fa fa-clock-o"></i> 24 Nisan 2016</span></li><li><a href="http://www.aytimenicir.com/2016/10/google-pixel-ve-pixel-xl-resimleri-sizdi/" title="Google Pixel ve Pixel XL resimleri sızdı"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2016/10/pixel.png?resize=150%2C150" alt="Google Pixel ve Pixel XL resimleri sızdı" />Google Pixel ve Pixel XL resimleri sızdı</a><span class="post-date"><i class="fa fa-clock-o"></i> 4 Ekim 2016</span></li><li><a href="http://www.aytimenicir.com/2015/05/yurt-disinda-is-bulma-berlin-aytimenicirin-yolu/" title="Yurt dışında iş bulma &#8211; Berlin Aytimenicir’in yolu"><img src="https://i0.wp.com/www.aytimenicir.com/wp-content/uploads/2015/05/blue-card.jpg?resize=150%2C150" alt="Yurt dışında iş bulma &#8211; Berlin Aytimenicir’in yolu" />Yurt dışında iş bulma &#8211; Berlin Aytimenicir’in yolu</a><span class="post-date"><i class="fa fa-clock-o"></i> 21 Mayıs 2015</span></li><li><a href="http://www.aytimenicir.com/2016/10/linkedinde-baskalarina-caktirmadan-is-tekliflerine-acik-oldugunuzu-belli-edebileceksiniz/" title="Linkedin&#8217;de başkalarına çaktırmadan iş tekliflerine açık olduğunuzu belli edebileceksiniz"><img src="https://i2.wp.com/www.aytimenicir.com/wp-content/uploads/2016/06/linkedin.png?resize=150%2C150" alt="Linkedin&#8217;de başkalarına çaktırmadan iş tekliflerine açık olduğunuzu belli edebileceksiniz" />Linkedin&#8217;de başkalarına çaktırmadan iş tekliflerine açık olduğunuzu belli edebileceksiniz</a><span class="post-date"><i class="fa fa-clock-o"></i> 6 Ekim 2016</span></li><li><a href="http://www.aytimenicir.com/2013/12/notebook-ve-koltuk-klasik-ergonomi-sorunu/" title="Notebook ve koltuk &ndash; Klasik ergonomi sorunu"><img src="https://i1.wp.com/www.aytimenicir.com/wp-content/uploads/2013/12/WP_20131220_22_48_28_Pro.jpg?resize=150%2C150" alt="Notebook ve koltuk &ndash; Klasik ergonomi sorunu" />Notebook ve koltuk &ndash; Klasik ergonomi sorunu</a><span class="post-date"><i class="fa fa-clock-o"></i> 20 Aralık 2013</span></li></ul></div><div class="clear"></div><div class="clear"></div></div></aside><!-- /aside --></div></div>
    </div>
  </div>
</section>
      </div><!-- /content -->

    </div><!-- /main -->

    <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="row"><div class="col-md-12"><div class="route_widget widget_tag_cloud"><div class="widget-title"><h4>Etiketler</h4></div><div class="tagcloud"><a href='http://www.aytimenicir.com/tag/alan-adi/' class='tag-link-86 tag-link-position-1' title='2 konu' style='font-size: 8pt;'>alan adı</a>
<a href='http://www.aytimenicir.com/tag/almanya/' class='tag-link-107 tag-link-position-2' title='4 konu' style='font-size: 15.3333333333pt;'>almanya</a>
<a href='http://www.aytimenicir.com/tag/amazon-web-services/' class='tag-link-39 tag-link-position-3' title='2 konu' style='font-size: 8pt;'>amazon web services</a>
<a href='http://www.aytimenicir.com/tag/android/' class='tag-link-21 tag-link-position-4' title='6 konu' style='font-size: 20.3333333333pt;'>android</a>
<a href='http://www.aytimenicir.com/tag/apple/' class='tag-link-155 tag-link-position-5' title='3 konu' style='font-size: 12pt;'>apple</a>
<a href='http://www.aytimenicir.com/tag/aws/' class='tag-link-40 tag-link-position-6' title='2 konu' style='font-size: 8pt;'>aws</a>
<a href='http://www.aytimenicir.com/tag/azure/' class='tag-link-38 tag-link-position-7' title='2 konu' style='font-size: 8pt;'>azure</a>
<a href='http://www.aytimenicir.com/tag/berlin/' class='tag-link-96 tag-link-position-8' title='7 konu' style='font-size: 22pt;'>Berlin</a>
<a href='http://www.aytimenicir.com/tag/bulut/' class='tag-link-35 tag-link-position-9' title='3 konu' style='font-size: 12pt;'>bulut</a>
<a href='http://www.aytimenicir.com/tag/cloud/' class='tag-link-36 tag-link-position-10' title='3 konu' style='font-size: 12pt;'>cloud</a>
<a href='http://www.aytimenicir.com/tag/dns/' class='tag-link-77 tag-link-position-11' title='3 konu' style='font-size: 12pt;'>dns</a>
<a href='http://www.aytimenicir.com/tag/galaxy/' class='tag-link-159 tag-link-position-12' title='2 konu' style='font-size: 8pt;'>galaxy</a>
<a href='http://www.aytimenicir.com/tag/gezi/' class='tag-link-201 tag-link-position-13' title='5 konu' style='font-size: 18pt;'>gezi</a>
<a href='http://www.aytimenicir.com/tag/google/' class='tag-link-33 tag-link-position-14' title='2 konu' style='font-size: 8pt;'>google</a>
<a href='http://www.aytimenicir.com/tag/guvenlik/' class='tag-link-262 tag-link-position-15' title='4 konu' style='font-size: 15.3333333333pt;'>güvenlik</a>
<a href='http://www.aytimenicir.com/tag/hack/' class='tag-link-226 tag-link-position-16' title='5 konu' style='font-size: 18pt;'>hack</a>
<a href='http://www.aytimenicir.com/tag/hangi-telefonu-alsam/' class='tag-link-151 tag-link-position-17' title='4 konu' style='font-size: 15.3333333333pt;'>hangi telefonu alsam</a>
<a href='http://www.aytimenicir.com/tag/iaas/' class='tag-link-43 tag-link-position-18' title='2 konu' style='font-size: 8pt;'>iaas</a>
<a href='http://www.aytimenicir.com/tag/instagram/' class='tag-link-10 tag-link-position-19' title='2 konu' style='font-size: 8pt;'>Instagram</a>
<a href='http://www.aytimenicir.com/tag/internet/' class='tag-link-259 tag-link-position-20' title='2 konu' style='font-size: 8pt;'>internet</a>
<a href='http://www.aytimenicir.com/tag/iphone/' class='tag-link-60 tag-link-position-21' title='4 konu' style='font-size: 15.3333333333pt;'>iphone</a>
<a href='http://www.aytimenicir.com/tag/keepass/' class='tag-link-263 tag-link-position-22' title='2 konu' style='font-size: 8pt;'>keepass</a>
<a href='http://www.aytimenicir.com/tag/lumia/' class='tag-link-20 tag-link-position-23' title='2 konu' style='font-size: 8pt;'>lumia</a>
<a href='http://www.aytimenicir.com/tag/macbook/' class='tag-link-306 tag-link-position-24' title='3 konu' style='font-size: 12pt;'>macbook</a>
<a href='http://www.aytimenicir.com/tag/macbook-pro/' class='tag-link-307 tag-link-position-25' title='3 konu' style='font-size: 12pt;'>macbook pro</a>
<a href='http://www.aytimenicir.com/tag/messenger/' class='tag-link-102 tag-link-position-26' title='2 konu' style='font-size: 8pt;'>messenger</a>
<a href='http://www.aytimenicir.com/tag/microsoft/' class='tag-link-158 tag-link-position-27' title='6 konu' style='font-size: 20.3333333333pt;'>microsoft</a>
<a href='http://www.aytimenicir.com/tag/nokia/' class='tag-link-19 tag-link-position-28' title='3 konu' style='font-size: 12pt;'>nokia</a>
<a href='http://www.aytimenicir.com/tag/notebook/' class='tag-link-50 tag-link-position-29' title='2 konu' style='font-size: 8pt;'>notebook</a>
<a href='http://www.aytimenicir.com/tag/office-365/' class='tag-link-37 tag-link-position-30' title='2 konu' style='font-size: 8pt;'>office 365</a>
<a href='http://www.aytimenicir.com/tag/paas/' class='tag-link-42 tag-link-position-31' title='2 konu' style='font-size: 8pt;'>paas</a>
<a href='http://www.aytimenicir.com/tag/s7/' class='tag-link-160 tag-link-position-32' title='2 konu' style='font-size: 8pt;'>s7</a>
<a href='http://www.aytimenicir.com/tag/s7-edge/' class='tag-link-161 tag-link-position-33' title='3 konu' style='font-size: 12pt;'>s7 edge</a>
<a href='http://www.aytimenicir.com/tag/saas/' class='tag-link-41 tag-link-position-34' title='2 konu' style='font-size: 8pt;'>saas</a>
<a href='http://www.aytimenicir.com/tag/samsung/' class='tag-link-154 tag-link-position-35' title='7 konu' style='font-size: 22pt;'>samsung</a>
<a href='http://www.aytimenicir.com/tag/swiftkey/' class='tag-link-162 tag-link-position-36' title='2 konu' style='font-size: 8pt;'>swiftkey</a>
<a href='http://www.aytimenicir.com/tag/telefon/' class='tag-link-13 tag-link-position-37' title='2 konu' style='font-size: 8pt;'>telefon</a>
<a href='http://www.aytimenicir.com/tag/telefon-tavsiye/' class='tag-link-152 tag-link-position-38' title='2 konu' style='font-size: 8pt;'>telefon tavsiye</a>
<a href='http://www.aytimenicir.com/tag/usb/' class='tag-link-311 tag-link-position-39' title='2 konu' style='font-size: 8pt;'>usb</a>
<a href='http://www.aytimenicir.com/tag/windows/' class='tag-link-62 tag-link-position-40' title='2 konu' style='font-size: 8pt;'>windows</a>
<a href='http://www.aytimenicir.com/tag/yurtdisi/' class='tag-link-112 tag-link-position-41' title='2 konu' style='font-size: 8pt;'>yurtdışı</a>
<a href='http://www.aytimenicir.com/tag/yurt-disina-tasinmak/' class='tag-link-109 tag-link-position-42' title='2 konu' style='font-size: 8pt;'>yurt dışına taşınmak</a>
<a href='http://www.aytimenicir.com/tag/yurt-disinda-calismak/' class='tag-link-110 tag-link-position-43' title='2 konu' style='font-size: 8pt;'>yurt dışında çalışmak</a>
<a href='http://www.aytimenicir.com/tag/ulkeden-ayrilmak/' class='tag-link-108 tag-link-position-44' title='2 konu' style='font-size: 8pt;'>ülkeden ayrilmak</a>
<a href='http://www.aytimenicir.com/tag/sifre/' class='tag-link-225 tag-link-position-45' title='3 konu' style='font-size: 12pt;'>şifre</a></div>
<div class="clear"></div></div></div></div></div></footer><div id="copyright"><div class="container"><div class="row"><div class="col-md-12"><div class="pull-left">Copyright © 2017</div>
<div class="pull-right">Ayti Menicir Halı Kilim Tirevil Ltd. Şti.</div></div></div></div></div><!-- /footer -->

  </div><!-- /page -->

    	<div style="display:none">
	<div class="grofile-hash-map-03308b2c2e335fcceaa521c5d713fd24">
	</div>
	</div>
<div id="cs-top" class="fa fa-chevron-up"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.aytimenicir.com\/2017\/02\/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu\/":1482};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/almanyada-calismak-sik-sorulan-sorular-berlin-aytimenicirin-yolu/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.aytimenicir.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/wpdialog.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/themes/route/js/jquery.plugins.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cs_ajax = {"ajaxurl":"http:\/\/www.aytimenicir.com\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.aytimenicir.com\/wp-content\/themes\/route","loved":"Daha \u00f6nceden kullan\u0131ld\u0131!","error":"Hata!","nonce":"9cd9a8b496","viewport":"992","sticky":"1","header":"","accent":"#428bca","non_responsive":"","no_smoothscroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/themes/route/js/jquery.register.js'></script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aytimenicir.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'60317429',post:'1482',tz:'2',srv:'www.aytimenicir.com'} ]);
	_stq.push([ 'clickTrackerInit', '60317429', '1482' ]);
</script>

  </body>
</html>